Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Compress::Zlib 2.012 IO-Compress-2.069 2.069 5.010001
LWP 5.822 libwww-perl-6.15 6.15 -
Moose 0.79 Moose-2.1802 2.1802 -
Regexp::Common 2.122 Regexp-Common-2016052804 2016052804 -
Test::More 0 Test-Simple-1.302022 1.302022 5.006002
UNIVERSAL::isa 1.01 UNIVERSAL-isa-1.20150614 1.20150614 -
URI 1.37 URI-1.71 1.71 -
perl 5.10.0 - - -