POE-Loop-Glib

Errors

POE-Loop-Glib-0.0023 has the following 2 errors.

CategoryError
consistent_version0.0023,0.0024
use_warningsPOE::Loop::GlibCommon, POE::Loop::Glib