POE-Loop-Glib

Prerequisites

POE-Loop-Glib declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Glib0Glib-1.305125.71
POE0.30POE-1.364125.71