POE-Loop-Gtk

Prerequisites

POE-Loop-Gtk declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Gtk0.7009Gtk-Perl-0.7010114.29
POE1.356POE-1.366125.71

POE-Loop-Gtk declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.04131.43
POE::Test::Loops1.352POE-Test-Loops-1.360122.86

POE-Loop-Gtk declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.04131.428571428571
POE::Test::Loops1.352POE-Test-Loops-1.360122.857142857143