POE-SAPI

Errors

POE-SAPI-0.03 has the following 6 errors.

CategoryError
manifest_matches_dist["MANIFEST (6) does not match dist (19):","Missing in MANIFEST: Makefile, Makefile.old, blib/arch/.exists, blib/arch/auto/POE/SAPI/.exists, blib/bin/.exists, blib/lib/POE/.exists, blib/lib/POE/SAPI.pm, blib/lib/auto/POE/SAPI/.exists, blib/man1/.exists, blib/man3/.exists, blib/man3/POE::SAPI.3, blib/script/.exists, pm_to_blib","Missing in Dist: "]
metayml_is_parsableMETA.yml was not found
missing_prereqsPOE
no_generated_filespm_to_blib, Makefile
portable_filenames["blib/man3/POE::SAPI.3"]
proper_libsblib/lib/POE/SAPI.pm