POE-SAPI-ConfigLoader

Errors

POE-SAPI-ConfigLoader-0.03 has the following 7 errors.

CategoryError
manifest_matches_dist["MANIFEST (6) does not match dist (18):","Missing in MANIFEST: Makefile, blib/arch/.exists, blib/arch/auto/POE/SAPI/ConfigLoader/.exists, blib/bin/.exists, blib/lib/POE/SAPI/.exists, blib/lib/POE/SAPI/ConfigLoader.pm, blib/lib/auto/POE/SAPI/ConfigLoader/.exists, blib/man1/.exists, blib/man3/.exists, blib/man3/POE::SAPI::ConfigLoader.3, blib/script/.exists, pm_to_blib","Missing in Dist: "]
metayml_is_parsableMETA.yml was not found
missing_prereqsPOE
no_abstract_stub_in_podPOE::SAPI::ConfigLoader
no_generated_filespm_to_blib, Makefile
portable_filenames["blib/man3/POE::SAPI::ConfigLoader.3"]
proper_libsblib/lib/POE/SAPI/ConfigLoader.pm