POE-SAPI-HTTP

Errors

POE-SAPI-HTTP-0.03 has the following 6 errors.

CategoryError
manifest_matches_dist["MANIFEST (6) does not match dist (18):","Missing in MANIFEST: Makefile, blib/arch/.exists, blib/arch/auto/POE/SAPI/HTTP/.exists, blib/bin/.exists, blib/lib/POE/SAPI/.exists, blib/lib/POE/SAPI/HTTP.pm, blib/lib/auto/POE/SAPI/HTTP/.exists, blib/man1/.exists, blib/man3/.exists, blib/man3/POE::SAPI::HTTP.3, blib/script/.exists, pm_to_blib","Missing in Dist: "]
missing_prereqsHTTP-Message,POE,Template-Toolkit
no_abstract_stub_in_podPOE::SAPI::HTTP
no_generated_filesMakefile, pm_to_blib
portable_filenames["blib/man3/POE::SAPI::HTTP.3"]
proper_libsblib/lib/POE/SAPI/HTTP.pm