Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Carp 1.08 Carp-1.38 1.38 5.008009
Gtk2::GladeXML 1.006 Gtk2-GladeXML-1.007 1.007 -
POE 1.0002 POE-1.367 1.367 -
POE::Loop::Glib 0.0034 POE-Loop-Glib-0.038 0.038 -
perl 5.6.0 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test::More 0 Test-Simple-1.302022 1.302022 5.006002