POE-Stage

Errors

POE-Stage-0.060 has the following 3 errors.

CategoryError
missing_prereqsClass-Data-Inheritable
use_strictPOE::Stage::Resolver, POE::Stage::App, POE::Stage::Echoer, POE::Stage::Receiver, POE::Stage::Ticker
use_warningsPOE::Stage::Resolver, POE::Stage::App, POE::Stage::Echoer, POE::Stage::Receiver, POE::Stage::Ticker