POE-Wheel-Audio-Mad

Errors

POE-Wheel-Audio-Mad-0.3 has the following 3 errors.

CategoryError
consistent_version0.2,0.3
meta_yml_is_parsableMETA.yml was not found
missing_prereqsAudio-Mad,Audio-OSS,POE