POE-XS-Loop-EPoll

Errors

POE-XS-Loop-EPoll-1.003 has the following 1 errors.

CategoryError
use_warningsPOE::XS::Loop::EPoll