POE-XS-Queue-Array

Errors

POE-XS-Queue-Array-0.006 has the following 1 errors.

CategoryError
use_warningsPOE::XS::Queue::Array