POEx-ZMQ3

Errors

POEx-ZMQ3-0.060001 has the following 3 errors.

CategoryError
consistent_version0.05_01,0.060001
missing_build_prereqsTest-TCP
missing_prereqsMooX-Role-Pluggable