Package-Tent

Prerequisites

Package-Tent declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.26Module-Build-0.4208134.29
Test::More0Test-Simple-1.001003128.57