Package

Prerequisites

Package declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Hash::Merge0Hash-Merge-0.200134.29
IO::All0IO-All-0.77134.29
Mouse0Mouse-2.3.0122.86
MouseX::App::Cmd0MooseX-App-Cmd-0.27131.43
Template::Toolkit::Simple0Template-Toolkit-Simple-0.30134.29
YAML::XS0YAML-LibYAML-0.52128.57
perlv5.8.1perl0.00

Package declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571