Padre-Plugin-Encode

Prerequisites

Padre-Plugin-Encode declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Encode2.26Encode-2.59128.13
Padre0.23Padre-1.00137.50
Test::More0Test-Simple-1.001003131.25
Wx::Perl::Dialog0.04Padre-1.00137.50
version0version-0.9908131.25