Padre-Plugin-Shopify

Prerequisites

Padre-Plugin-Shopify declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::ShareDir1.00File-ShareDir-1.102128.57
Padre0Padre-1.00134.29
WWW::Shopify0WWW-Shopify-0.999114.29
WWW::Shopify::Tools::Themer0WWW-Shopify-Tools-Themer-0.11120.00

Padre-Plugin-Shopify declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4208134.285714285714