Padre-Plugin-Snippet

Errors

Padre-Plugin-Snippet-0.01 has the following 4 errors.

CategoryError
missing_build_prereqsFile-Find-Rule,Test-YAML-Valid
no_pod_errorsPadre-Plugin-Snippet-0.01/lib/Padre/Plugin/Snippet.pm -- Around line 144: '=item' outside of any '=over'
use_strictPadre::Plugin::Snippet::Preferences
use_warningsPadre::Plugin::Snippet::Preferences