Padre-Plugin-SpellCheck

Prerequisites

Padre-Plugin-SpellCheck declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::Accessor0.34Class-Accessor-0.34118.18
File::Which1.09File-Which-1.09130.30
Module::Util1.07Module-Util-1.09136.36
Padre0.96Padre-1.00136.36
Try::Tiny0.11Try-Tiny-0.22136.36
perl5.10.0perl0.00

Padre-Plugin-SpellCheck declares the following 4 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-6.98133.33
Test::More0.98Test-Simple-1.001003130.30
Test::Pod1.45Test-Pod-1.48130.30
Test::Pod::Coverage1.08Test-Pod-Coverage-1.10136.36

Padre-Plugin-SpellCheck declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-6.98133.333333333333