Padre-Plugin-XML

Errors

Padre-Plugin-XML-0.04 has the following 2 errors.

CategoryError
consistent_version0.01,0.03,0.04
missing_prereqsPadre,Wx,XML-LibXML,XML-Tidy