Palm-Magellan-NavCompanion

Prerequisites

Palm-Magellan-NavCompanion declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Palm::Raw0Palm-PDB-1.015128.57
Palm::StdAppInfo0Palm-1.014128.57
Test::More0Test-Simple-1.001006128.57