Parallel-Depend

Prerequisites

Parallel-Depend declares the following 18 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Benchmark0perl0.00
Carp0Carp-1.3301128.13
Cwd0PathTools-3.40128.13
Data::Dumper0Data-Dumper-2.151109.38
Date::Format0TimeDate-2.30121.88
File::Basename0perl0.00
File::Spec::Functions0PathTools-3.40128.13
FindBin0perl0.00
IO::File0IO-1.25128.13
List::Util0Scalar-List-Utils-1.38128.13
MIME::Lite3MIME-Lite-3.030128.13
Scalar::Util0Scalar-List-Utils-1.38128.13
Storable0Storable-2.45115.63
Symbol0perl0.00
autodie0autodie-2.25134.38
strict0perl0.00
subs0perl0.00
vars0perl0.00