Parallel-SubArray

Prerequisites

Parallel-SubArray declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Storable2.18Storable-2.51111.43
perl5.8.0perl0.00

Parallel-SubArray declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Deep0.103Test-Deep-0.112128.57
Test::More0.86Test-Simple-1.001003128.57