Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Devel::Caller::Perl 0 Devel-Caller-Perl-1.4 1.4 -
UID 0 UID-0.24 0.24 -
perl 5.6.0 - - -
version 0 version-0.9917 0.9917 5.009000

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test::More 0 Test-Simple-1.302047 1.302047 5.006002