Parse-CPAN-Meta

Errors

Parse-CPAN-Meta-1.4404 has the following 1 errors.

CategoryError
use_warningsParse::CPAN::Meta