Parse-CPAN-Packages

Prerequisites

Parse-CPAN-Packages declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CPAN::DistnameInfo0CPAN-DistnameInfo-0.12131.25
Compress::Zlib0IO-Compress-2.064131.25
Moose0Moose-2.1205128.13
Test::More0Test-Simple-1.001003131.25
version0version-0.9908131.25