Parse-Nibbler

Errors

Parse-Nibbler-1.10 has the following 7 errors.

CategoryError
consistent_version1.08,1.10
manifest_matches_distCannot find MANIFEST in dist.
metayml_is_parsableMETA.yml was not found
no_pod_errorsParse/Nibbler/Nibbler.pm -- Around line 3: =for without a target?Parse/Nibbler/VerilogGrammar.pm -- POD ERRORSHey! The above document had some coding errors, which are explained below:Around line 3: =for without a target?
proper_libsNibbler/Nibbler.pm, Nibbler/VerilogGrammar.pm, Nibbler/t/VerilogGrammar.pm, Nibbler/t/Profiler.pm
symlinksNibbler/VerilogGrammar.pm,Nibbler/t/Parse,Nibbler/t/t
use_warningsProfiler