Parse-PAUSE

Prerequisites

Parse-PAUSE declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Encode0Encode-2.62127.27
Encode::Newlines0Encode-Newlines-0.04130.30
Module::Pluggable0Module-Pluggable-5.1118.18
Moose0Moose-2.1210136.36
Scalar::Util0Scalar-List-Utils-1.39124.24