Parse-SVNDiff

Prerequisites

Parse-SVNDiff declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::Tangram1.54Class-Tangram-1.57109.09
Data::Lazy0.06Data-Lazy-0.6118.18
perl5.8.0perl0.00

Parse-SVNDiff declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Base0Test-Base-0.62130.30