ParseLex

Prerequisites

ParseLex declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Find0perl0.00
File::Slurp0File-Slurp-9999.19120.00
Parse::Template3.04ParseTemplate-3.08128.57
Symbol0perl0.00
Test::More0.96Test-Simple-1.001003128.57
integer0perl0.00

ParseLex declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.43

ParseLex declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.428571428571