Passwd-Unix

Errors

Passwd-Unix-0.7 has the following 2 errors.

CategoryError
meta_yml_is_parsableMETA.yml was not found
no_pod_errorsPasswd-Unix-0.7/lib/Passwd/Unix.pm -- Around line 1292: Non-ASCII character seen before =encoding in 'BRÉTEL'. Assuming UTF-8