PatchReader

Prerequisites

PatchReader declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Cwd2PathTools-3.47124.24
File::Temp0.05File-Temp-0.2304133.33