Paw

Errors

Paw-0.54 has the following 5 errors.

CategoryError
missing_build_prereqsCurses
missing_prereqsCurses
no_pod_errorsPaw-0.54/Paw/Label-de.pod -- Around line 21: Non-ASCII character seen before =encoding in 'Ändert'. Assuming ISO8859-1 Paw-0.54/Paw/Window-de.pod -- Around line 135: Non-ASCII character seen before =encoding in 'Übergebene.'. Assuming ISO8859-1 Paw-0.54/Paw/Radiobutton-de.pod -- Around line 29: Non-ASCII character seen before =encoding in 'Ähnlich'. Assuming ISO8859-1 Paw-0.54/Paw/Text_entry-de.pod -- Around line 24: Non-ASCII character seen before =encoding in '1=´*´'. Assuming ISO8859-1 Paw-0.54/Paw/Box-de.pod -- Around line 18: Non-ASCII character seen before =encoding in 'Änderung'. Assuming ISO8859-1 Paw-0.54/Paw/Paw-de.pod -- Around line 4: Non-ASCII character seen before =encoding in 'für'. Assuming ISO8859-1
use_strictPaw::Statusbar, Paw::Container
use_warningsPaw::Listbox, Paw::Popup, Paw::Line, Paw::Filedialog, Paw::Textbox, Paw::Window, Paw::Label, Paw::Scrollbar, Paw::Text_entry, Paw::Statusbar, Paw::Radiobutton, Paw::Penguin, Paw::Container, Paw::Popup_menu, Paw::Menu, Paw::Button, Paw, Paw::Box, Paw::Progressbar