Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

Perinci-Sub-Wrapper

Prerequisites

Perinci-Sub-Wrapper declares the following 10 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Clone00.00
Data::Sah0.070.00
Log::Any00.00
Perinci::MetaAccessor::Default0.260.00
Perinci::Sub::DepChecker0.060.00
Perinci::Sub::Util00.00
Perinci::Util0.250.00
Rinciv1.1.320.00
SHARYANTO::String::Util0.220.00
perl5.010000perl0.00

Perinci-Sub-Wrapper declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.36010.00
Test::More0.980.00

Perinci-Sub-Wrapper declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.3601