Perl-Critic-Policy-logicLAB-RequireVersionFormat

Provides

Perl-Critic-Policy-logicLAB-RequireVersionFormat provides the following 1 module(s) as of version .

ModuleLinks to metacpan.org
Perl::Critic::Policy::logicLAB::RequireVersionFormatPOD / source