Errors

consistent_version
1.16,19
prereq_matches_use
  • Perl::Dist::Strawberry
use_warnings
Perl::Dist, Perl::Dist::Asset::Binary, Perl::Dist::Asset::Distribution, Perl::Dist::Asset::File, Perl::Dist::Asset::Launcher, Perl::Dist::Asset::Library, Perl::Dist::Asset::Module, Perl::Dist::Asset::PAR, Perl::Dist::Asset::Perl, Perl::Dist::Asset::Website, Perl::Dist::Machine, Perl::Dist::Util::Toolchain