Perl-MinimumVersion

Errors

Perl-MinimumVersion-0.14 has the following 2 errors.

CategoryError
meta_yml_conforms_to_known_specExpected a list structure (author) [Validation: 1.3]
use_warningsPerl::MinimumVersion