Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

Perl-MinimumVersion

Prerequisites

Perl-MinimumVersion declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301125.71
File::Find::Rule0File-Find-Rule-0.33117.14
List::Util1.17Scalar-List-Utils-1.41125.71
PPI1.118PPI-1.220128.57
Params::Util0.06Params-Util-1.07128.57
perl5.005perl0.00
version0.70version-0.9909128.57

Perl-MinimumVersion declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
File::Spec0.80PathTools-3.47122.86
Test::More0.47Test-Simple-1.00101190.91
Test::Script1.02Test-Script-1.07131.43