Perl-RPM

Errors

Perl-RPM-0.40 has the following 3 errors.

CategoryError
consistent_version1.10,1.17,1.18,1.20
no_pod_errorsPerl-RPM-0.40/RPM.pm -- Around line 111: =over should be: '=over' or '=over positive_number'
use_warningsRPM::Error, RPM::Header, RPM::Constants, RPM, RPM::Database