Errors

all_prereq_is_indexed
build_requires Config (0) is not indexed
manifest_matches_dist
  • MANIFEST (14) does not match dist (16):
  • Missing in MANIFEST: MYMETA.json, MYMETA.yml
prereq_matches_use
  • version