Perl6-Export

Errors

Perl6-Export-0.07 has the following 2 errors.

CategoryError
use_strictPerl6::Export
use_warningsPerl6::Export