Perl6-Pod

Prerequisites

Perl6-Pod declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Encode0Encode-2.70125.71
Filter::Simple0Filter-Simple-0.91122.86
Getopt::Long0Getopt-Long-2.45125.71
Pod::Usage0Pod-Usage-1.66114.29
Regexp::Grammars1.015Regexp-Grammars-1.039125.71
Test::Class0Test-Class-0.48134.29
XML::Flow0XML-Flow-0.86128.57

Perl6-Pod declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4211134.285714285714