Perl6-Pod

Prerequisites

Perl6-Pod declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Encode0Encode-2.62125.71
Filter::Simple0Filter-Simple-0.91122.86
Getopt::Long0Getopt-Long-2.42125.71
Pod::Usage0Pod-Usage-1.64117.14
Regexp::Grammars1.015Regexp-Grammars-1.035125.71
Test::Class0Test-Class-0.46134.29
Tie::UnionHash0.02Tie-UnionHash-0.02128.57
XML::Flow0XML-Flow-0.86128.57

Perl6-Pod declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4208134.285714285714