Perl6-Pod-Lib

Prerequisites

Perl6-Pod-Lib declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Perl6::Pod0.28Perl6-Pod-0.60121.21

Perl6-Pod-Lib declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.36Module-Build-0.4206130.30303030303