Perl6-Pod-Lib

Prerequisites

Perl6-Pod-Lib declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Perl6::Pod0.59Perl6-Pod-0.60120.00

Perl6-Pod-Lib declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4210134.285714285714