PerlIO-locale

Errors

PerlIO-locale-0.10 has the following 1 errors.

CategoryError
use_warningsPerlIO::locale