PerlIO-nline

Prerequisites

PerlIO-nline declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
PerlIO::eol0.02PerlIO-eol-0.14128.57
XSLoader0.00XSLoader-0.16125.71