PerlIO-via-CBC

Prerequisites

PerlIO-via-CBC declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Crypt::CBC2.12Crypt-CBC-2.33118.75
Crypt::DES2.03Crypt-DES-2.07112.50