Perlbal-Plugin-ExpandSSL

Prerequisites

Perlbal-Plugin-ExpandSSL declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Crypt::X5090Crypt-X509-0.51128.57
File::Slurp0File-Slurp-9999.19120.00
MIME::Base640MIME-Base64-3.14125.71
Perlbal0Perlbal-1.80117.14
perl5.006perl0.00

Perlbal-Plugin-ExpandSSL declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001003128.57
Test::Warn0Test-Warn-0.30134.29

Perlbal-Plugin-ExpandSSL declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.36Module-Build-0.4210134.285714285714