Perlbal

Errors

Perlbal-1.80 has the following 4 errors.

CategoryError
consistent_version1.0,1.20,1.80
missing_prereqsIO-Socket-SSL,Net-CIDR-Lite,URI
no_pod_errorsPerlbal-1.80/lib/Perlbal/Manual.pod -- Around line 107: Non-ASCII character seen before =encoding in 'José'. Assuming UTF-8
use_warningsPerlbal::Test, Perlbal::Plugin::Cgilike, Perlbal::Test::WebClient, Perlbal::Test::WebServer, Perlbal::AIO, Perlbal::Cache, Perlbal::ChunkedUploadState